Dieser Artikel wurde automatisch übersetzt. Siehe die Referenzversion auf Englisch.
PROBLEM:
Die Analytik des Unternehmens scheint nicht alle Anrufe der Unternehmensmitglieder zu berücksichtigen.
URSACHE:
- Informationen über Anrufe, die von einem Android-Smartphone, das die Funktion "Batteriesparen" oder "Ultra-Akkusparen" Modus aktiviert hat, sind möglicherweise nicht verfügbar. Da diese Betriebsarten den Netzwerktransit begrenzen, werden die Informationen nicht zentralisiert.
- Dasselbe Verhalten kann auftreten, wenn der Benutzer in den Anwendungseinstellungen von Rainbow freiwillig eine Einschränkung (eingeschränkter Modus) der Batterienutzung aktiviert (standardmäßig ist der "optimierte" Modus ausgewählt).
WIE BEHEBEN:
-
Wenn das Problem durch einen Energiesparmodus verursacht wird:
Der Benutzer muss das Smartphone aufladen oder die Energiesparmodi manuell deaktivieren. -
Wenn das Problem durch eine Einschränkung der Anwendung Rainbow verursacht wird:
Der Benutzer muss die Einstellungen ändern und den Modus "Optimiert" oder "Keine Einschränkung" aktivieren.
Kommentare
0 Kommentare
Zu diesem Beitrag können keine Kommentare hinterlassen werden.