Note: Troubleshooting articles are only available in English.
Issue description:
After start of the Rainbow desktop application, the application does not open.
After logging into the Rainbow desktop application, the application does not open.
Root cause:
The antivirus software or some Windows Group Policies may block the Rainbow Application.
How to fix the issue:
Check you Antivirus Software for details about how to add the Rainbow app to the white list or contact your IS/IT administrator to check the same or the group policies.
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