Dieser Artikel wurde automatisch übersetzt. Sie können sich auch auf die Referenzversion beziehen .
Problem
Ich habe keine Benachrichtigung über eingehende Anrufe bei einem Rainbow Benutzer, der einem Apparat zugeordnet ist, das ein anderen Apparat überwacht (Supervision).
Ursache
Diese Konfiguration und Art der Anrufverwaltung wird von Rainbow nicht unterstützt.
Wie kann das Problem behoben werden?
Für dieses Problem ist keine Lösung verfügbar, es handelt sich um eine Einschränkung.
Supervision wird mit Rainbow nicht unterstützt und wird auch nicht unterstützt werden.
Es ist möglich, Sammelanschluss Gruppen zu verwenden, um ein ähnliches Anrufmanagement zu erreichen, aber beachten Sie, dass dies ab heute auch einige Einschränkungen hat. Bitte wenden Sie sich an Ihr Support-Team, falls Sie weitere Informationen zu dieser Konfiguration benötigen.
Kommentare
0 Kommentare
Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.