Dieser Artikel wurde automatisch übersetzt. Sie können sich auch auf die Referenzversion beziehen .
Problem
Wenn ich einen Kollegen anrufen möchte, wird nur seine DDI-Telefonnummer angezeigt, ich möchte ihn aber auf seiner internen (Kurz-)Telefonnummer anrufen. Warum wird diese Nummer nicht als Rufnummer angeboten ?
Ursache
Sobald ein
So beheben Sie das Problem
Auch wenn nur die DDI angezeigt wird, kann eine Interne Anrufe werden automatisch getätigt nach der folgenden Regel:
- Wenn Sie eine TK-Anlage zu einer Firma
Rainbow hinzufügen, wird diese TK-Anlage einer "Gruppe von TK-Anlagen" zugeordnet. - Jede andere TK-Anlage, die mit dieser Firma verbunden ist, wird zur gleichen "TK-Anlagengruppe" hinzugefügt.
- Jedes Mal, wenn Sie einen Anruf tätigen, prüft
Rainbow , ob beide Benutzer an einer Telefonanlage sind, die zur gleichen "PBX-Gruppe" gehört, und wenn dies der Fall ist, wird ein interner Anruf getätigt, obwohl das Anrufmenü nur die DDI-Telefonnummer anzeigt.
Kommentare
0 Kommentare
Zu diesem Beitrag können keine Kommentare hinterlassen werden.