Issue
After creating a new company with a connected PBX, the configured WebRTC gateway does not connect to Rainbow Cloud.
Root Cause
This issue can be linked to the company state which might still be in "initializing" state.
How to fix the issue
- As a BP, I'll have to create the first administrator account for this company.
- This user must log in at least once for his company's status to become "active".
- After that, the WebRTC gateway should connect.
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