Top

[a few problems] remote fullscreen = 'PLEASE DON'T DISTURB'

Comments

2 comments

  • Sam BOYD

    Hello Christian,

    This is a setting within the Rainbow application, Click you profile at the top left, select settings, then untick Do Not Disturb mode in fullscreen.

    I hope this helps :)

    0
    Comment actions Permalink
  • Jeroen V

    how could we change this setting above with gpo or registry ?

    1
    Comment actions Permalink

Please sign in to leave a comment.

Still can't find what you need?

  • Contact Us

    Do you have any question about Rainbow? Leave us a message to get more information.

    Contact
  • Ask the Community

    Do you need help? Ask your questions in the Community to get answers from other Rainbow users.

    Post message