Este artículo ha sido traducido automáticamente. Véase la versión de referencia en inglés.
PROBLEMA:
Las analíticas de la empresa no parecen tener en cuenta todas las llamadas realizadas por los miembros de la empresa.
CAUSA RAÍZ:
- La información sobre las llamadas realizadas desde un smartphone Android que tiene activado el "ahorro de batería" o "ultra ahorro de batería" pueden no estar disponibles. Como estos modos de funcionamiento limitan el tránsito por la red, la información no está centralizada.
- El mismo comportamiento puede producirse si el Utilisateur activa voluntariamente una restricción (modo limitado) del uso de la batería en los ajustes de la aplicación Rainbow (por defecto está seleccionado el modo "optimizado").
CÓMO SOLUCIONARLO:
-
Si el problema está causado por un modo de ahorro de energía:
El Utilisateur debe cargar el smartphone o desactivar manualmente los modos de ahorro de energía. -
Si el problema está causado por unarestricción en la aplicación Rainbow :
El Utilisateur debe cambiar los ajustes y activar el modo "optimizado" o "sin restricción".
Comentarios
0 comentarios
El artículo está cerrado para comentarios.