PROBLEMA:
Su organización tiene activada la verificación en dos pasos, que requiere una combinación de cuenta de usuario, contraseña y dispositivo móvil o telefónico, por lo que se le solicita una acción adicional para iniciar sesión en su entorno de Microsoft.
Su aplicación Rainbow se beneficia del Single-Sign-On gracias a la sincronización del Microsoft Azure Active Directory, podrá iniciar sesión con su contraseña corporativa.
Necesita conectarse a la aplicación Rainbow pero nunca se le acusa de abrir la sesión.
CAUSA RAÍZ:
En la mayoría de los casos
- Trabaja de forma remota, pero el dispositivo configurado es su teléfono de escritorio, no su teléfono móvil.
- Trabajas en tu oficina, el dispositivo configurado es tu teléfono móvil, y lo has olvidado.
Nunca se le acusará recibo de su solicitud de autenticación.
Tenga en cuenta que es sólo un problema de configuración que puede resolver en los parámetros de Microsoft.
CÓMO SOLUCIONAR EL PROBLEMA:
En primer lugar, no olvide definir un teléfono de autenticación alternativo.
Desde la sección Seguridad y confidencialidad de su cuenta Office 365, abra la página "Verificación de seguridad adicional".
Se le permite actualizar la opción de verificación e indicar un número de teléfono alternativo al que se le llamará.
Al rellenar esta información, se le permitirá Iniciar sesión de otra forma.
En caso de que haya olvidado configurar un número de teléfono alternativo, no se mostrará la opción Iniciar sesión de otra forma, debe ponerse en contacto con su administrador
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