Top

[a few problems] remote fullscreen = 'PLEASE DON'T DISTURB'

Comentarios

2 comentarios

  • Jeroen V

    how could we change this setting above with gpo or registry ?

    2
    Acciones de comentarios Permalink
  • Sam BOYD

    Hello Christian,

    This is a setting within the Rainbow application, Click you profile at the top left, select settings, then untick Do Not Disturb mode in fullscreen.

    I hope this helps :)

    0
    Acciones de comentarios Permalink

Iniciar sesión para dejar un comentario.

¿Todavía no puedes encontrar lo que necesitas?

  • Contáctenos

    ¿Tiene alguna pregunta sobre Rainbow? Déjenos un mensaje para obtener más información.

    Contacte con
  • Pregunte a la Comunidad

    ¿Necesitas ayuda? Haz tus preguntas en la Comunidad para obtener respuestas de otros usuarios de Rainbow.

    Enviar un mensaje.