PROBLEMA:
Sua organização está ativada na verificação de duas etapas, exigindo uma combinação de conta de usuário, senha e dispositivo móvel ou telefônico, portanto, é solicitada uma ação adicional para fazer login no seu ambiente Microsoft.
A sua aplicação Rainbow beneficia do Single-Sign-On graças à sincronização do Microsoft Azure Active Directory, pode então iniciar sessão com a sua palavra-passe corporativa.
Ao utilizar o SSO, não consigo aceder à aplicação Rainbow.
CAUSA RAIZ:
Na maioria dos casos
- Você trabalha remotamente, mas o dispositivo configurado é seu telefone de mesa, não seu telefone celular.
- You work at your office, the configured device is your mobile phone, and you forgot it.
Você nunca será reconhecido pelo seu pedido de autenticação
Por favor, note que é apenas um problema de configuração que você pode resolver em parâmetros Microsoft.
COMO CORRIGIR O PROBLEM:
Primeiro, não se esqueça de definir um telefone de autenticação Alternate.
Na secção Segurança & Confidencialidade da sua conta Office 365, abra a página "Verificação de segurança adicional.
Você tem permissão para atualizar a opção de verificação e indicar um número de telefone alternativo para ser chamado.
Ao preencher essas informações, você terá permissão para entrar de outra forma.
Caso você tenha esquecido de configurar um número de telefone alternativo, a opção Assinar de outra forma não é exibida, você deve entrar em contato com seu administrador.
Comentários
0 comentário
Por favor, entre para comentar.