Top

[a few problems] remote fullscreen = 'PLEASE DON'T DISTURB'

Comentários

2 comentários

  • Sam BOYD

    Hello Christian,

    This is a setting within the Rainbow application, Click you profile at the top left, select settings, then untick Do Not Disturb mode in fullscreen.

    I hope this helps :)

    0
    Ações de comentário Permalink
  • Jeroen V

    how could we change this setting above with gpo or registry ?

    1
    Ações de comentário Permalink

Por favor, entrar para comentar.

Ainda não consegue encontrar o que você precisa?

  • Contate-nos

    Você tem alguma pergunta sobre o Rainbow? Deixe-nos uma mensagem para obter mais informações.

    Contato
  • Pergunte à Comunidade

    Você precisa de ajuda? Faça suas perguntas na Comunidade para obter respostas de outros usuários do Rainbow.

    Enviar mensagem